altos: Use installed pdclib
[fw/altos] / .gitattributes
1 ao-tools/libaltos/altos.dll             export-ignore
2 ao-tools/libaltos/libaltos.dylib        export-ignore