altos/easymega-v2.0: Change binary to easymega-v2.0 instead of easymega-v1.0
[fw/altos] / doc / table.png
doc/table.png Reading blob failed.