* support/regression/ports/host/spec.mk: Updated to compile with the new...
[fw/sdcc] / support / regression / ports / host / support.c
index 756a6235f43cd871c4d715dd078f9a2e287f059f..c98d4896dc811cc5b4b982bde278c5994f0256d0 100644 (file)
@@ -6,3 +6,8 @@ void _putchar(char c)
 {
     putchar(c);
 }
+
+void _exitEmu(void)
+{
+    exit(0);
+}