completely repackage as an installer only
[debian/openrocket] / debian / rules
index 917d9bf25deb90bc3cd843717dc94359fcc02eb6..553d9b007f3f57d80ff46af702f09eaa45a6fed3 100755 (executable)
@@ -1,13 +1,7 @@
 #!/usr/bin/make -f
-# -*- makefile -*-
-# Sample debian/rules that uses debhelper.
-# This file was originally written by Joey Hess and Craig Small.
-# As a special exception, when this file is copied by dh-make into a
-# dh-make output file, you may use that output file without restriction.
-# This special exception was added by Craig Small in version 0.37 of dh-make.
 
-# Uncomment this to turn on verbose mode.
-#export DH_VERBOSE=1
+export DH_VERBOSE=1
 
 %:
-       dh  $@
+       dh $@
+