try letting autoreconf pull what it needs
[debian/sudo] / debian / rules
index 2a37b303863ead6ebb0d78f57815cc19d8788489..b025ca67389e146594d1b6888feaec807dca1406 100755 (executable)
@@ -15,7 +15,7 @@ endif
 reconf-stamp:
        cp -f /usr/share/misc/config.sub config.sub
        cp -f /usr/share/misc/config.guess config.guess
-       autoreconf -v
+       autoreconf -i -v
        touch $@
 
 configure: configure-stamp